FsPickler v5.1 Release Notes

Release Date: 2018-01-28 // almost 4 years ago
    • ⬆️ Bump minimum required FSharp.Core to 4.3.2 for netstandard.