ScriptCS v0.16.1 Release Notes

Release Date: 2016-04-07 // over 6 years ago
  • 🚑 This hotfix addresses an issue we found with the ScriptCs.Engine.Roslyn module that affects hosters of scriptcs who are using that package.

    ⬆️ The issue does not affect direct users of scriptcs, so it is not necessary to upgrade unless you are hosting.